Re: Ambe server on raspberry pi 3 B+

 

This has two answers --

1. Install current Raspbian and follow these steps -- https://nw-digital-radio.groups.io/g/ambe/wiki/AMBEserver-Addendum#Quick-Build-on-Linux (Quick Build on Linux)

2. Install latest (not stable/supported) Compass Wilderness -- http://archive.compasslinux.org/images/wilderness/ and apt-get install the ambeserver package.

On Wed, Apr 4, 2018 at 7:16 AM, Ke4tlc <ke4tlc@...> wrote:
How can I install ambe server on raspberry pi 3 B+.




--


John D. Hays
Edmonds, WA
K7VE

   

Join ambe@nw-digital-radio.groups.io to automatically receive all group messages.