sudo apt-get install ambeserver


Marco Della Cagna
 

hallo,
i try to install amberser on my Rapsberry but when i write in a terminal:
sudo apt-get install ambeserver
i receive this message:
pi@raspberrypi:~ $ sudo apt-get install AMBEServer
Reading package lists... Done
Building dependency tree      
Reading state information... Done
E: Unable to locate package AMBEServer
---------------------------------------------------
How can i fix this error ?
73 Marco - IK6IOQ

Join ambe@nw-digital-radio.groups.io to automatically receive all group messages.