sudo apt-get install ambeserver


Marco Della Cagna
 

Hallo,
i try to install ambeserver and i digit:
sudo apt-get install ambeserver
But i have this message:
pi@raspberrypi:~ $ sudo apt-get install ambeserver
Reading package lists... Done
Building dependency tree      
Reading state information... Done
E: Unable to locate package ambeserver

How can do ?
Thank you for Help
Marco - IK6IOQ