Topics

BlueDV AMBE auto start?

Tom Cichowicz
 

David;

   I have a server that I’m running the BlueDV AmbeServer on - I  reboot from time to time - so I have all the services I run autostart upon coming back up. Is there a way to have the server start by default? Or is the a command line switch I can use to do that?

-- 
 
  ☀️ KM4VIG
   🌴 ~TomC.

Sent by pressing a send button. 

 

Hi Tom,

Sure.. no problem.. Like this?

Please sent me an email so I can sent you a test version. info@...

Greets,

   David PA7LIM


Op 13/11/2017 om 21:54 schreef Tom Cichowicz:

David;

   I have a server that I’m running the BlueDV AmbeServer on - I  reboot from time to time - so I have all the services I run autostart upon coming back up. Is there a way to have the server start by default? Or is the a command line switch I can use to do that?

-- 
 
  ☀️ KM4VIG
   🌴 ~TomC.

Sent by pressing a send button. 

--
Greets and 73, David PA7LIM

Tom Cichowicz
 

David;

    YES! You-da-Man!

   I have a friend that is going to be testing my AmbeServer - from Long Island NY. I'm in South West Florida USA.

   I've already poked a hole in my router for port UDP 2460 --

 I've tested from the external address and it seems to work fine!

     longer distance (1,200miles) will be a much better test.

   I'll keep the group in the loop on our results.

On Mon, Nov 13, 2017 at 4:12 PM, David PA7LIM <info@...> wrote:

Hi Tom,

Sure.. no problem.. Like this?

Please sent me an email so I can sent you a test version. info@...

Greets,

   David PA7LIM


Op 13/11/2017 om 21:54 schreef Tom Cichowicz:
David;

   I have a server that I’m running the BlueDV AmbeServer on - I  reboot from time to time - so I have all the services I run autostart upon coming back up. Is there a way to have the server start by default? Or is the a command line switch I can use to do that?

-- 
 
  ☀️ KM4VIG
   🌴 ~TomC.

Sent by pressing a send button. 

--
Greets and 73, David PA7LIM




--
   KM4VIG
~TomC.


 

Hi All,

The new 1.0.0.1 version of BlueDV AMBE Server is online now.
http://software.pa7lim.nl/BlueDV-AMBEServer/BlueDVAMBEServer-1001.zip
New is the auto start.

Greets,
    David PA7LIM

Gordon W Tippett
 

I installed this 1001.zip and it's working very well!

Wes

N3WZU

Thank you.


On 11/19/2017 07:06, David PA7LIM wrote:
Hi All,

The new 1.0.0.1 version of BlueDV AMBE Server is online now.
http://software.pa7lim.nl/BlueDV-AMBEServer/BlueDVAMBEServer-1001.zip
New is the auto start.

Greets,
    David PA7LIM