Re: Using the DRAWS hat with a Raspberry Pi 4 #draws #yaac #install #js8call #replacecompass


Edouard Lafargue
 

  Why not just simply release a Debian "draws.deb" package that enables the DRAWS ? This is the standard way to do that sort of stuff on Debian/Raspbian and would avoid having to create full image instead of using the official Raspbian distribution...

Ed

Join udrc@nw-digital-radio.groups.io to automatically receive all group messages.