Re: Can't access Draws Manager


 

Hello Basil: Current versions.

pi@radiopi:~/n7nix/hfprogs $ ./hf_verchk.sh
js8call: current version: 2.2.0-ga, installed: 1.0.0-rc3
wsjtx:   current version: , installed: 2.0.1
Library: libflxmlrpc IS loaded.
flxmlrpc:  current version: 0.1.4, installed: 0.1.4
fldigi:  current version: 4.1.14, installed: 4.1.01
flrig:  current version: 1.3.51, installed: 1.3.42
flmsg:  current version: 4.0.16, installed: 4.0.8
flamp:  current version: 2.2.05, installed: 2.2.04

Todd
AL7PX

Join udrc@nw-digital-radio.groups.io to automatically receive all group messages.