Re: Anyone have the DRAWS functional on Ubuntu for RPi 20 or 21?


Basil Gunn
 

Qt version not kernel version
How to Compile Qt from Source Code on Linux
https://www.ics.com/blog/how-compile-qt-source-code-linux


On 8/16/2021 10:33, Basil Gunn wrote:
The version on buster is 5.11.2 which is ancient.
Not sure what you mean by ancient.

Join udrc@nw-digital-radio.groups.io to automatically receive all group messages.